Reti locali
 

router bloccato

rw 21 Ott 2014 20:31
salve a tutti, espongo brevemente il mio problema (piuttosto strano)

dopo qualche minuto online i miei router (ho provato con i due che ho)
si "bloccano" su rete LAN mentre su Wireless tutto funziona bene.
Non riesco nemmeno a pingare il router stesso... l'unica è resettare,
salvo poi restare dopo qualche minuto nella stessa identica condizione.
E questo , da qualche giorno e con entrambi i router in mio pos*****...

cosa puo' essere ?

Grazie mille
meddix on ububu 22 Ott 2014 19:32
Il 21/10/2014 20:31, rw ha scritto:
> salve a tutti, espongo brevemente il mio problema (piuttosto strano)
>
> dopo qualche minuto online i miei router (ho provato con i due che ho)
> si "bloccano" su rete LAN mentre su Wireless tutto funziona bene.
> Non riesco nemmeno a pingare il router stesso... l'unica è resettare,
> salvo poi restare dopo qualche minuto nella stessa identica condizione.
> E questo , da qualche giorno e con entrambi i router in mio pos*****...
>
> cosa puo' essere ?

un loop, controlla bene le connessioni seguendo bene i cavi forse una
stessa patch da qualche parte è collegata allo switch con tutte e due le
sue estremità...
rw 26 Ott 2014 15:06
Il 22/10/2014 19:32, meddix on ububu ha scritto:
> Il 21/10/2014 20:31, rw ha scritto:
>> salve a tutti, espongo brevemente il mio problema (piuttosto strano)
>>
>> dopo qualche minuto online i miei router (ho provato con i due che ho)
>> si "bloccano" su rete LAN mentre su Wireless tutto funziona bene.
>> Non riesco nemmeno a pingare il router stesso... l'unica è resettare,
>> salvo poi restare dopo qualche minuto nella stessa identica condizione.
>> E questo , da qualche giorno e con entrambi i router in mio pos*****...
>>
>> cosa puo' essere ?
>
> un loop, controlla bene le connessioni seguendo bene i cavi forse una
> stessa patch da qualche parte è collegata allo switch con tutte e due le
> sue estremità...

nessun loop, controllato bene la rete... e niente ..
altre idee??
angelom1969@gmail.com 19 Nov 2014 02:08
Siccome ho lo stesso problema, e di router ne ho cambiati, e tutti che si
bloccano a livello Lan, mi domandavo se tu avevi individuato il problema
Andrea B. 19 Nov 2014 11:21
Il 21/10/2014 20.31, rw ha scritto:
> salve a tutti, espongo brevemente il mio problema (piuttosto strano)
>
> dopo qualche minuto online i miei router (ho provato con i due che ho)
> si "bloccano" su rete LAN mentre su Wireless tutto funziona bene.
> Non riesco nemmeno a pingare il router stesso... l'unica è resettare,
> salvo poi restare dopo qualche minuto nella stessa identica condizione.
> E questo , da qualche giorno e con entrambi i router in mio pos*****...
>
> cosa puo' essere ?

Qanti apparecchi hai in LAN? Prova a staccare tutto e attacarne uno per
volta con un cavo nuovo e buono e vedi se si ripete.

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

Reti locali | Tutti i gruppi | it.comp.reti.locali | Notizie e discussioni reti locali | Reti locali Mobile | Servizio di consultazione news.