Reti locali
 

modem router fibra telecom e apparati che non si vedono

Ale (RN) 3 Feb 2015 15:31
Salve a tutti, ho da un paio di mesi la fibra telecom e il suo bel
cassone modem router (esattamente lui http://goo.gl/lY3ZYQ )

avendolo dovuto metter in una posizione assurda (perchè mi hanno detto
che dovevano metterlo sulla presa principale) ho tutto collegato in
wifi.
Il modem router ha 2 diverse bande a 2.4 e 5 mhz
il problema è il seguente

generalmente in casa sono connessi 1 pc, 2 cellulari android e
chromecast

il modem è sempre acceso essendo anche centrale telefonica voip
entrando nella pagina del modem gli apparati connessi si vedono tutti
senza problemi
sul pc ci sono un paio di media server perfettamente funzionanti

praticamente ogni volta che accendo il pc e vorrei vedere qualcosa
tramite chromecast mi ritrovo a s*****re perchè pur essendo tutto
connesso gli apparati non si vedono uno con l'altro, pc-smartphone
pc-chromecast e smartphone-chromecast. Tutti vedono il modem (ha un
media server che viene rilevato) ma l'unica soluzione è spesso
riavviare il modem.
ho provato a disattivare il c*****e 5 mhz pensando che se gli apparati
erano su bande diverse potessero non vedersi ma non cambia nulla.

La cosa strana è che a volte invece tutto funziona subito e in ogni
caso dopo il riavvio va tutto una meraviglia dunque la configurazione
è corretta.

Per il pc ho riservato un ip, gli altri si colelgano in dhcp.

qualcuno saprebbe suggerirmi come risolvere?

--
Ale(RN)
La risposta è dentro di te, però è sbagliata
Arne Saknussemm 3 Feb 2015 16:19
On Tue, 03 Feb 2015 15:31:48 +0100
"Ale(RN)" wrote in it.comp.reti.locali <maqm4i$bsi$1@speranza.aioe.org>:

> Salve a tutti, ho da un paio di mesi la fibra telecom e il suo bel
> cassone modem router (esattamente lui http://goo.gl/lY3ZYQ )
[...]
> qualcuno saprebbe suggerirmi come risolvere?

Che ne pensi di cambiare modem mettendo quello fornito da telecom in
un cassetto ed utilizzandolo solo nel caso in cui, per problemi alla
linea dovessi contattare l'assistenza ?

Tra l'altro, per eventuali utenze "cablate" potresti valutare l'uso di
adattatori "PowerLAN" così, parte delle utenze ora "solo wireless"
potranno essere connesse tramite tali adattatori
Ale (RN) 3 Feb 2015 19:41
Scriveva Arne Saknussemm martedì, 03/02/2015:
> On Tue, 03 Feb 2015 15:31:48 +0100
> "Ale(RN)" wrote in it.comp.reti.locali <maqm4i$bsi$1@speranza.aioe.org>:
>
>> Salve a tutti, ho da un paio di mesi la fibra telecom e il suo bel
>> cassone modem router (esattamente lui http://goo.gl/lY3ZYQ ) [...]
>> qualcuno saprebbe suggerirmi come risolvere?
>
> Che ne pensi di cambiare modem mettendo quello fornito da telecom in
> un cassetto ed utilizzandolo solo nel caso in cui, per problemi alla
> linea dovessi contattare l'assistenza ?

a quanto ne so con la fibra è l'unico utilizzabile al momento, inoltre
ho il telefono voip (questioni legate a uno standard proprietario ma
non ne so di più...)


> Tra l'altro, per eventuali utenze "cablate" potresti valutare l'uso di
> adattatori "PowerLAN" così, parte delle utenze ora "solo wireless"
> potranno essere connesse tramite tali adattatori

si valutati e utilizzati in passato quando il modem era dove volevo io,
ora è pressochè impossibile, come detto il modem è in una posizione
tale da impedire quasi l'accesso (dietro al divano, dove arriva il cavo
telefonico esterno, me l'avrebbero anche montato altrove ma era l'unico
modo per non avere una loro presa in bella vista e lasciare inalterato
l'impianto telefonico interno), ho dovuto aggiungere una presa per
poterlo alimentare e accrocchi vari, ciabatte e altro non ne voglio in
mezzo alla sala, in ogni caso non è questo il problema principale, in
wireless va tutto benissimo, l'unico problema è quello spiegato.

--
Ale(RN)
La risposta è dentro di te... e però è sbagliata
nospam 12 Feb 2015 22:29
Il 03/02/2015 19:41, Ale(RN) ha scritto:

> mezzo alla sala, in ogni caso non è questo il problema principale, in
> wireless va tutto benissimo, l'unico problema è quello spiegato.

Fai aggiornare il firmware del modem dall'assistenza.
Sembra essere un bug conosciuto credo della versione 4.0.1
Chiedi di installare la 4.1.3 !

Luca

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

Reti locali | Tutti i gruppi | it.comp.reti.locali | Notizie e discussioni reti locali | Reti locali Mobile | Servizio di consultazione news.